Update dependencies
[cacert-infradocs.git] / doc-requirements.txt
1 Babel==2.5.3
2 GitPython==2.1.9
3 Jinja2==2.10
4 MarkupSafe==1.0
5 Pygments==2.2.0
6 Sphinx==1.7.2
7 alabaster==0.7.10
8 certifi==2018.1.18
9 chardet==3.0.4
10 docutils==0.14
11 gitdb2==2.0.3
12 idna==2.6
13 imagesize==1.0.0
14 ipcalc==1.99.0
15 jandd.sphinxext.ip==0.2.4
16 jandd.sphinxext.mac==0.1.0
17 packaging==17.1
18 py-dateutil==2.2
19 pyparsing==2.2.0
20 pytz==2018.3
21 requests==2.18.4
22 six==1.11.0
23 smmap2==2.0.3
24 snowballstemmer==1.2.1
25 sphinxcontrib-websupport==1.0.1
26 urllib3==1.22
27 validate-email==1.3