Document ircserver changes
[cacert-infradocs.git] / doc-requirements.txt
1 Babel==2.5.1
2 Jinja2==2.10
3 MarkupSafe==1.0
4 Pygments==2.2.0
5 Sphinx==1.6.6
6 alabaster==0.7.10
7 docutils==0.14
8 imagesize==0.7.1
9 pytz==2017.3
10 six==1.11.0
11 snowballstemmer==1.2.1
12 jandd.sphinxext.ip==0.2.4
13 jandd.sphinxext.mac==0.1.0
14 py-dateutil==2.2
15 validate-email==1.3
16 GitPython==2.1.8