Fix link to external monitoring checks
[cacert-infradocs.git] / doc-requirements.txt
1 alabaster==0.7.12
2 attrs==19.1.0
3 Babel==2.7.0
4 certifi==2019.6.16
5 chardet==3.0.4
6 dateutils==0.6.6
7 docutils==0.15.2
8 gitdb2==2.0.5
9 GitPython==2.1.13
10 idna==2.8
11 imagesize==1.1.0
12 ipcalc==1.99.0
13 jandd.sphinxext.ip==0.3.0
14 jandd.sphinxext.mac==0.1.0
15 Jinja2==2.10.1
16 MarkupSafe==1.1.1
17 packaging==19.1
18 Pygments==2.4.2
19 pyparsing==2.4.2
20 python-dateutil==2.8.0
21 pytz==2019.1
22 requests==2.22.0
23 six==1.12.0
24 smmap2==2.0.5
25 snowballstemmer==1.9.0
26 Sphinx==2.1.2
27 sphinxcontrib-applehelp==1.0.1
28 sphinxcontrib-devhelp==1.0.1
29 sphinxcontrib-htmlhelp==1.0.2
30 sphinxcontrib-jsmath==1.0.1
31 sphinxcontrib-qthelp==1.0.2
32 sphinxcontrib-serializinghtml==1.1.3
33 urllib3==1.25.3
34 validate-email==1.3