Use fixed versions of jandd sphinx extensions
authorJan Dittberner <jan@dittberner.info>
Tue, 3 May 2016 10:46:43 +0000 (12:46 +0200)
committerJan Dittberner <jan@dittberner.info>
Tue, 3 May 2016 10:46:43 +0000 (12:46 +0200)
doc-requirements.txt

index 0146ee7..655dfb4 100644 (file)
@@ -9,3 +9,5 @@ imagesize==0.7.0
 pytz==2016.3
 six==1.10.0
 snowballstemmer==1.2.1
+jandd.sphinxext.ip==0.1.1
+jandd.sphinxext.mac==0.1.0