Add puppetlabs/translate that is needed by puppetlabs/apt
authorJan Dittberner <jandd@cacert.org>
Mon, 5 Aug 2019 19:11:57 +0000 (21:11 +0200)
committerJan Dittberner <jandd@cacert.org>
Mon, 5 Aug 2019 19:11:57 +0000 (21:11 +0200)
Puppetfile

index ce9073b..939435b 100644 (file)
@@ -6,5 +6,6 @@ mod 'puppetlabs/concat', :latest
 mod 'puppetlabs/mailalias_core', :latest
 mod 'puppetlabs/postgresql', :latest
 mod 'puppetlabs/stdlib', :latest
+mod 'puppetlabs/translate', :latest
 mod 'saz/sudo', :latest
 mod 'stm/debconf', :latest