Update Spring-Boot and Gradle dependencies
[cacert-votebot.git] / .gitattributes
1 * text=auto
2 *.java text
3 *.jar binary