Update Spring-Boot and Gradle dependencies
[cacert-votebot.git] / COPYING
2016-06-12  Jan DittbernerAdd GPL-3 text