Fix misinterpretation of voteBot.warnSecs
[cacert-votebot.git] / gradle / wrapper / gradle-wrapper.jar
2018-03-18  Jan DittbernerUpdate to gradle 4.6
2018-02-17  Jan DittbernerUpdate dependencies and gradle version
2017-05-01  Jan DittbernerUpdate Spring-Boot and Gradle dependencies
2016-06-11  Jan DittbernerSetup gradle build