Update gradle-wrapper.properties
[cacert-votebot.git] / gradle /
drwxr-xr-x   ..
drwxr-xr-x - wrapper